IPB

Здравствуйте, гость ( Вход | Регистрация )

 
Ответить в данную темуНачать новую тему
> Проблемы с уровнем масла
Виталий 89
сообщение 5.2.2019, 11:06
Сообщение #1



Группа: Драйверы
Сообщений: 173
Регистрация: 25.9.2013

Из: Лабытнанги
Имя: Виталий
Acura ZDX 2010



Привет форумчане! У меня началась такая ерунда на моем звездолете, несколько дней уже , запускаешь двигатель, все нормально машина прогревается, спокойно себе перемещаешься по городу, но стоит резко притормозить или повернуть, начинает загораться индикатор на панели "проверьте уровень масла", при чем ни просто загорается, а мигает, как буд-то масло в поддоне плескается и от этого срабатывает индикатор. Помигает несколько раз и успокаивается, но ни каждый раз при остановке или повороте это происходит. Первый раз думал хана, проверил масло, уровень))) Кто знает какой датчик или какие датчики стоят на ZDXсах? Я посмотрел в инете их там вроде два штуки. Вот какой из них барахлит, если это они конечно, а не масляный насос? Кто сталкивался с таким? Заранее спасибо за ответы)))

Сообщение отредактировал Виталий 89 - 5.2.2019, 11:09


--------------------
_
Перейти в начало страницы
 
+Цитировать сообщение
M@rtein
сообщение 5.2.2019, 11:36
Сообщение #2



Группа: Драйверы
Сообщений: 2059
Регистрация: 26.4.2011

Имя: Иван
ZDX'10 Advance



Как вариант
Прикрепленный файл  MID_or_Navi_Shows_a_Check_Engine_Oil_Level_Message__Low_Oil_Pressure_Indicator_May_Be_On__Revised_6_7_2011_.pdf ( 198.81 килобайт ) Кол-во скачиваний: 16


--------------------
Перейти в начало страницы
 
+Цитировать сообщение

Ответить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 



RSS Текстовая версия Сейчас: 23.7.2019, 0:25IPB Skins Team
Хостинг с защитой от DDoS
Акура клуб, Акура мдх рдх